none
Can I install .NET Framework 3.5 or 4 instead of .NET Framework 2.0 and 3.0 which I need for 2 applications? RRS feed

  • Question

  • I cannot install .NET 2.0 and .NET 3.0 (Error 25015 - system error 0x80131107  And error code 1603)

    Saturday, June 9, 2012 9:46 PM

Answers

All replies