none
.Net 3.5 with Windows 2000 RRS feed

  • Question

  • Hi all,

    I have recently developed an application in c# with .net 3.5 which works well on vista and xp.
    I have a requirement to make it work on windows 2000.

    I looked at the requirements for .net 3.5 and it doesn't support 2000.

    Does anyone have a solution for this?

    Thanks in advance.

    - Manish
    Thursday, September 18, 2008 1:36 PM

Answers

All replies