none
Export to SharePoint fails RRS feed

  • Question

  • Hi All,

    I am trying to move my Access tables to SharePoint 2010 site and everytime I do that I get error : 

    Microsoft Access has stopped working 

    and export fails.

    Please guide.

    Friday, April 1, 2016 7:16 AM

Answers

  • Thanks you guys but I changed my approached but issue remains unresolved and closing the thread.
    • Marked as answer by Jiniv Thakkar Wednesday, April 13, 2016 5:06 AM
    Wednesday, April 13, 2016 5:06 AM

All replies

  • Hi. Try exporting one table at a time just to see if you can pinpoint the cause of the error.
    Friday, April 1, 2016 12:19 PM
  • Hi Jiniv,

    Have you fixed the issue? If not, please export the tables one by one to narrow down to see which table cause this issue.

    And then we can backup that table and delete the records using bisection method to find which record cause this issue.

    Hope it is helpful.

    Regards & Fei


    We are trying to better understand customer views on social support experience, so your participation in this interview project would be greatly appreciated if you have time. Thanks for helping make community forums a great place.
    Click HERE to participate the survey.

    Tuesday, April 12, 2016 11:32 AM
    Moderator
  • Thanks you guys but I changed my approached but issue remains unresolved and closing the thread.
    • Marked as answer by Jiniv Thakkar Wednesday, April 13, 2016 5:06 AM
    Wednesday, April 13, 2016 5:06 AM