locked
cannot see server explorer RRS feed

  • Question

  • Good Day,

     

    I have the trial version of team suite installed.

    I do not see the server explorer. (view/server explorer).

    I susupect it was configured incorrectly on install.

    Is there a setting that can be set so that it will appear?

     

    Thanks, Johnathan

     

    Friday, June 8, 2007 4:30 AM

Answers

  • I know that you can change the default setting that you initially setup as. For example if you set up using the Visual C# Development settings, you can change those to any of the other options.

    • From the main menu you go to  Tools > Import Export Settings
    • Select the Reset all settings option
    • Click Next
    • Select the Yes option to save current settings
    • click Next select a new Settings collection to use
    • Click Finish

    -paul

    Friday, June 8, 2007 12:07 PM