locked
Incorrect Collating Sequence Error RRS feed

  • Question

  • User-1286161100 posted

    While linking paradox database in access i am getting incorrect collating sequence error. Before formatting system it was opening fine but after the format i get the error.

    What could be the possible cause?

     

    Friday, October 17, 2008 4:37 AM

All replies

  • User-821857111 posted

    What could be the possible cause?

    Formatting the system changed the collating sequence?

    Having never worked with Paradox, I don't know the answer to your question, but searching "paradox access collating sequence" in Google throws up some potential resolutions.

    http://www.google.co.uk/search?hl=en&q=paradox+access+collating+sequence&btnG=Google+Search&meta=

    Hint: you can usually find the answer to 80% of your questions by putting the actual error message in Google.

     

     

    Saturday, October 18, 2008 1:06 PM
  • User-1286161100 posted

    I have tried every possible combination in google and tried most of the solution i got from it. Neither of it worked. I tried changing registry values for paradox collating sequence and even tried updating the paradox driver but of no use.

    So am looking for the actual solution to it....if there is any.

     

    Regards,

    Manish

    Saturday, October 18, 2008 10:57 PM