none
Need Installer package for Windows CE 5.0 Platform builder RRS feed

  • Question


  • I want to download the following package.

    1. WinCEPB50-080731-2008-Armv4I.msi Package

    Can anyone tell me from where i can download the above file?

    Thanks. 

    Monday, December 22, 2014 12:59 PM

All replies


  • I want to download the following package.

    1. WinCEPB50-080731-2008-Armv4I.msi Package

    Can anyone tell me from where i can download the above file?

    Thanks. 

    I got the above mentioned package.. But during installation it throws error "The Target processor (Armv4I) is not installed"

    Can any one tell me how to proceed with this?

    Tuesday, December 23, 2014 10:32 AM