locked
Vista Logo Cert and Framework 3.5 RRS feed

  • Question

  • The Test Case document doesn't address how to handle the requirement for the .Net Framework 3.5.  If my application requires that, when is it supposed to be installed?  Those bits require admin rights to install.

    What's the proper way to test my app?

    Thanks.

    J
    http://digitalcamel.blogspot.com - .Net, ILM, SQL and Anything Else That Falls Out Of My Brain
    Monday, June 22, 2009 6:36 PM

Answers

  • Apparenlty you just have to list the 3.5 Frameowrk as a pre-req.  And that works for qualification.
    http://digitalcamel.blogspot.com - .Net, ILM, SQL and Anything Else That Falls Out Of My Brain
    • Marked as answer by Jerry Camel Tuesday, August 4, 2009 6:06 PM
    Tuesday, August 4, 2009 6:06 PM