locked
Need .Net framework 1.1 for programs, Have 2.0 loaded. RRS feed

  • Question

  • I have .Net framework 2.0 loaded on XP Pro Sp2. I need files for 1.1 to run several programs.  Can not unload 2.0 enough to load 1.1 then 2.0.  Any ideas???
    Monday, October 2, 2006 3:37 PM

Answers

  • you can install both frameworks without any problem - install .NET 1.1 then 2.0 and all should be well.

     

    Monday, October 2, 2006 5:11 PM