locked
WPF/E client requirements RRS feed

  • Question

  • Hi all. I want to know if the client needs to have .Net framework 3.0 to be able to use my WPF/E web page.

    Thanks
    Friday, May 4, 2007 6:17 PM

Answers

All replies