none
Hi RRS feed

  • Question

  • HI to  all
        I am new to dot net and vxml...
            my question is which softwares we must need for using vxml 2.1 applications in dot net
    Monday, November 3, 2008 9:09 AM

Answers

  • I'm unfamiliar with vxml, but you can refer to a thread talking about this before: http://forums.asp.net/p/1128178/1780607.aspx

    Thanks.
    Please remember to mark the replies as answers if they help and unmark them if they provide no help. http://forums.msdn.microsoft.com/en-US/vssetup/thread/60424309-bd78-4ca2-b618-03c4a16123b6
    • Proposed as answer by Saramora Wednesday, November 5, 2008 10:49 AM
    • Marked as answer by Figo Fei Thursday, November 20, 2008 3:25 AM
    Wednesday, November 5, 2008 4:04 AM