locked
unable to configure Web App RRS feed

Answers

  • Greetings,

    in order to configure Web App Settings you need to sign in using your Azure Subscription. Have you signed in using your azure subscription?? Once you signed in, you should be able to configure the web apps settings. You can refer to the link below that will give you information on configuring webapp settings.

    http://azure.microsoft.com/en-us/documentation/articles/web-sites-configure/

    If you are not able to configure your Webapp even after signing in, As Chris suggested please let us know the exact error you get when you try to do this.

    Regards,
    Somashekar

    Thursday, July 16, 2015 4:33 AM
  • Hello Juvert,

    We see no response from your side, we will be Marking this thread as answered. Please reply back to the Thread if the issue still persists or if you have any more questions on this.

    Regards,
    Somashekar

    • Marked as answer by Somashekar SK Saturday, July 18, 2015 7:18 AM
    Saturday, July 18, 2015 7:18 AM

All replies

  • Could you be specific on which settings you can't set and what error you're getting?
    Wednesday, July 15, 2015 3:27 AM
  • Greetings,

    in order to configure Web App Settings you need to sign in using your Azure Subscription. Have you signed in using your azure subscription?? Once you signed in, you should be able to configure the web apps settings. You can refer to the link below that will give you information on configuring webapp settings.

    http://azure.microsoft.com/en-us/documentation/articles/web-sites-configure/

    If you are not able to configure your Webapp even after signing in, As Chris suggested please let us know the exact error you get when you try to do this.

    Regards,
    Somashekar

    Thursday, July 16, 2015 4:33 AM
  • Hello Juvert,

    We see no response from your side, we will be Marking this thread as answered. Please reply back to the Thread if the issue still persists or if you have any more questions on this.

    Regards,
    Somashekar

    • Marked as answer by Somashekar SK Saturday, July 18, 2015 7:18 AM
    Saturday, July 18, 2015 7:18 AM