none
.Net 4.0 -> 4.5 and app.config RRS feed

  • Question

  • In my app.config for .Net 4.0 I have

    <?xml version="1.0"?>
    <configuration>
    <startup><supportedRuntime version="v4.0" sku=".NETFramework,Version=v4.0,Profile=Client"/></startup></configuration>

    How must I Change this for .Net 4.5 ?

    tia

      Hendrik

    Friday, July 25, 2014 2:21 PM

Answers

All replies