none
Setup Project with .Net framework 2 RRS feed

  • Question

  • I Create a project in VB.net 2008 with .net framework 2 , and in prerequesties in setup project , I marked .net framework 2

    but when i Run setup.exe(of that project) in new computer that has windows xp sp2 , This message is issued "need to .net framework 3.5"

    and Discontinued operations are ...

    why ?!!!


    Saturday, December 11, 2010 5:40 PM

Answers