none
.NET 4.0 Compact Framework Supported? RRS feed

  • Question

  • On Visual Studio 2008 with .NET 3.5 SP1,there is no way generate Linq2SQL *.dbml by drag&drop, but how about VS2010 Professional editon?

    I have try, but it says not support data provider, so i just want to confirm VS2010 is no way to support generate DBML by .NET CF database.


    My Blog : http://www.netatlantis.com
    Monday, July 19, 2010 5:07 PM

Answers