locked
VS2005, VS2008 & Blend 2.5 RRS feed

  • Question


  • I have problems with blend... i just installe dthe newest version.. from the june preview to the newest which is 2.0.1523.0... but when i run Blend it doesnt give me an option to create a Silverlight 2b2 app... any suggestions on this?


    i have installed

    VS2008 with Sp1 and silverlight_chainer.exe (86,461MB)
    and
    VS2005
    Friday, September 12, 2008 10:28 PM

Answers

  • How is 2.0.1523.0...

    Blend 2.5?

    Are you sure it's Blend 2.5 and not Blend 2? That might be the reason.

    (the June Preview of 2.5 is the latest, anyway)


    Web Designers for Obama/Biden 08.
    Saturday, September 13, 2008 8:41 PM