none
.net framwork 3.5 from vs2005 RRS feed

  • Question

  • I have vs2005 installed, but I am keen on developing with features from .NET framework 3.5. I downloaded it, but to no avail.
    I still can't use lambda expression, LINQ and so on. (It doesn't compile).
    Help will be highly appreciated.

    Wednesday, May 20, 2009 1:32 PM

Answers

All replies