none
How to install .NETCF 3.5 on a Windows CE 6.0 device running .NETCF2.0 RRS feed

  • Question

  • I want to run .net compact framework 3.5 app on windows ce 6 which has a .net compact framework 2.0 by default

    can someone let me know how to install it on win ce during runtime

    Friday, September 23, 2011 10:51 PM

All replies