locked
Access 2007 to Azure RRS feed

  • Question

  • When I try to use the SSMA to migrate an access 2007 DB to azure, I get the following error when trying to connect to SQL azure. "This version of the SQL Server is not supported. You must connect to an instance of SQL Server 2008." Any ideas
    • Moved by Maggie Luo Wednesday, February 22, 2012 2:40 AM (From:SQL Server Setup & Upgrade)
    Monday, February 20, 2012 4:12 PM

Answers

All replies