locked
Sql Server Compact Edition update 4.0.8876.1 - Nuget / Elmah RRS feed

  • Question

  • User379720387 posted

    To use the Nuget package Elmah sql Compact I need to be on SQL Server Compact Edition version 4.0.8876.1 or newer.

    In Nuget this update does not show unless I change the dropdown from "WebMatrix Package source" to "Nuget Official Package"

    I did this in a test environment, so what is going on. Did I break something?

    Thursday, December 25, 2014 10:41 PM

Answers

  • User-417784260 posted

    I dont think you broke anything.  Chances are the Sql Server Compact Edition on WebMatrix Package source is out of date.

    • Marked as answer by Anonymous Thursday, October 7, 2021 12:00 AM
    Sunday, December 28, 2014 11:43 AM