none
.net 4 client and .net 1.1 server RRS feed

  • Question

  • We have a client/server application that uses .net 1.1. If we upgrade the client portion to .net 3.5 or 4, will there be any compatibility issues with the server side of our application?
    Sunday, October 14, 2012 8:15 PM

Answers