locked
can't load Active Sync 4.1 RRS feed

  • Question

  • Hello,

    I've juste installed Active Sync 4.1 and tried to load it many times but got nothing, i tried also wcesmgr.exe /show but nothing :(

    when i open the a process explorer, i see that the wcesmgr is loaded for a while and then it goes off.. i tried to re-install it many times but no changes ..

    what should i do.. i'm trying to connect my emulator to a webservice...

    i installed the VPC Network Driver.. but also nothing...

    plz help.. thanks a lot!

    Sunday, March 5, 2006 6:02 PM

Answers

All replies

  • The following post for other forums to post non-Visual Studio device development questions to. Folks on those forums might be able to get to this question quicker than we can

     

    http://forums.microsoft.com/MSDN/ShowPost.aspx?PostID=223605&SiteID=1

    Wednesday, March 8, 2006 5:10 AM
  • I have same problem but have limited success uninstalling the program and then reinstalling it.  I hate active sysnc for the @#$ty way it works but the only way to back up your phone
    Monday, March 13, 2006 3:30 PM