locked
Min. sql server version for WWF4 instance store RRS feed

  • Question

  • I'm having trouble finding out what the minimum version of SQL Server is for using as an instance store for WWF4.

    Can I use SQL Server 2000 or 2005, or does it have to be SQL Server 2008?

    Wednesday, July 14, 2010 1:55 PM

Answers