locked
401 error RRS feed

Answers

  • User283571144 posted

    Hi wmec,

    According to your description, I suggest you could try to modify the image folder's anonymous auth certification to application pool instead of IUSER.

    I suggest you could follow below steps:

    1. Navigating to folder that has image files in IIS
    2. Double click "Authentication" icon on "Features View"
    3. Right click Anonymous Authentation as shown in the pic and select Edit
    4. Select "Application pool identity" option as shown in the pic
    5. Stop and Start IIS

    Image:

    Best Regards,

    Brando

    • Marked as answer by Anonymous Thursday, October 7, 2021 12:00 AM
    Monday, September 3, 2018 3:00 AM