none
why do some plugins support express editions of visual studio

    Question

  • I always found it strange that python tools for vs can be installed on an express edition visual studio but the UnityVS plugin (even bought by microsoft) not. Why? 
    Thursday, February 11, 2016 10:56 AM

Answers