none
ASP .Net SignalR RRS feed

Answers

  • Hi,

    it depends on what version of SignalR you want to use. You will need at least .NET 4. For newer version .NET 4.5 is required. For more information have a look at this thread.


    Best Regards. When you see answers and helpful posts, please click Vote As Helpful, Propose As Answer, and/or Mark As Answer. This helps us build a healthy and positive community.

    @Horizon_Net | Blog

    Tuesday, April 8, 2014 6:07 AM

All replies