none
CCF 2009 SP1 and DCS installation RRS feed

  • Question

  • Hi,  in CCF 2009 SP1 Deployment Guide at Installing a Policy Server paragraph there is in the prerequisites list VS2008 or VS2005 SP1.

    maybe I don't understand, but VS have to be installed on the server machine... is it right ?


    Thanks
    Tuesday, October 6, 2009 4:14 PM

Answers

  • That's correct
    VS is more used to leverage deployment tools associated with the software factory

    Yves Pitsch
    • Marked as answer by Simone Grillo Thursday, October 15, 2009 9:10 AM
    Thursday, October 8, 2009 5:24 AM