locked
What ClearCase client version is required for Visual Studio 2013? RRS feed

  • Question

  • Hi,

    What ClearCase client version is required for Visual Studio 2013? If the integration is not yet supported, when it will be available?

    Tuesday, October 29, 2013 9:20 AM

Answers