locked
Compact Framework RRS feed

  • Question

  • What is the latest version of VS to program with CF? I have software for WCE4 and WCE5, WM and PPC. The source is the solution of VS2008, but would like to upgrade. Which version? How to proceed?

    TFS erro

    Saturday, February 8, 2014 7:10 PM

Answers

  • Hi Bruno,

    This forum is for TFS, your question seems more related to .net compact framework. You can open a new thread in the right forum. Thanks for your understanding.

    Best regards, 


    We are trying to better understand customer views on social support experience, so your participation in this interview project would be greatly appreciated if you have time. Thanks for helping make community forums a great place.
    Click HERE to participate the survey.

    Monday, February 10, 2014 3:32 AM
    Moderator