locked
visual studio requires internet explorer 6.0 or greater to run properly RRS feed

  • Question

  • User343518559 posted

    Hi,

    On trying to start VS2010 I got an error;

    visual studio requires internet explorer 6.0 or greater to run properly 

    But I have IE9 in my system

    Cry


    Thursday, August 22, 2013 5:04 AM

Answers

All replies