none
Vista compatibility RRS feed

  • Question

  • I've been searching for information regarding whether applications based on older versions of VFP (say 6.0) will encounter problems running on Vista.  The solution itself is 100% VFP running against a VFP database.  Has anyone seen any issues?

    Thanks in advance!

     

    Wednesday, August 30, 2006 4:59 PM

Answers