locked
Why can't I select .Net Mobile Services with Cordova or HTML5 apps? RRS feed

  • Question

  • Is there some reason I can select the .Net version of the Mobile Services to use with an HTML5 application?  Whether it's a web site or a Cordova mobile app?

    I'm not that comfortable with Node.js and would rather use .Net WebApi.

    Any explanation on this is appreciated.

    Thanks,

    King Wilder

    Friday, January 23, 2015 9:14 PM