none
application compatibility with vista RRS feed

  • Question

  • i want to port an application on vista. but the application supports SQL server 2000 only and vista supports 2005 only. bow can i make that application compatible to vista?
    Thursday, November 23, 2006 10:04 AM

All replies

  •  

    You can either update the application to support SQL 2005, or you can require that users of your application use a remote SQL server. 

    Friday, November 24, 2006 1:27 AM