locked
Version Compatibility Issue RRS feed

  • Question

  • User1281542408 posted

     Hi,

    I have installed MS.NET Version 3.5 and 2.0 in my PC. But few functionality is not working fine in my ASP.NET Page.

    Any suggestions would be appreciated.

     

    Friday, September 11, 2009 5:17 AM

Answers

  • User312496708 posted

    May be you have forgotten to chnage the Version of Asp.net in the IIS for your site?

    • Marked as answer by Anonymous Thursday, October 7, 2021 12:00 AM
    Friday, September 11, 2009 6:06 AM