locked
EF 4 for Framework 3.5 RRS feed

  • Question

  • Is it possible to upgrade to EF 4 while staying with Framework 3.5 SP1?

    Tuesday, November 2, 2010 4:30 AM

Answers

  •  The Entity Framework 4 requires .NET 4
    This posting is provided "AS IS" with no warranties, and confers no rights.
    Tuesday, November 2, 2010 4:44 AM