locked
could we open XMAL metro app with expression blend 5 ?

    Question

  • I downloaded a metro app demo code. but i found i cannot open it with expression blend 5.  It looks that we only can develop javaScript metro app with expression blend 5, isn't it?

    if i want to use expression blend 5 edit my XMAL metro app. how to do that?


    【John Lau】- Inspire one with tolerance to oneself as well as to others
    Wednesday, September 21, 2011 6:51 AM

Answers