none
Which .NET requires which Intaller RRS feed

  • Question

  • Hi,

    I want to ask that which .NET framework can be installed with Windows Installer 2.0?

    For example .NET framework 3.5 requires Installer 3.1

    Saturday, April 14, 2012 8:20 AM

Answers