locked
Refactor RRS feed

  • Question

  • why does the refactor install say theres no visualbasic2005 installed, when i have downloaded and installed latest vbexpress
    Wednesday, November 30, 2005 9:33 AM

Answers

  • It doesn't work with visual basic express, as it requires the VSIP integration services which are only available in the full products i.e. vb2005/team editions etc.

    Cathal

    Wednesday, November 30, 2005 11:51 PM
    Moderator

All replies

  • It doesn't work with visual basic express, as it requires the VSIP integration services which are only available in the full products i.e. vb2005/team editions etc.

    Cathal

    Wednesday, November 30, 2005 11:51 PM
    Moderator
  • oh, ok thank u
    Wednesday, November 30, 2005 11:53 PM