none
ADO.NET Entity Framework RRS feed

  • Question

  • I installed the ADO.NET Entity Framework beta 3 and using the Visual Studio 2008 RTM

    The ADO.NET Entity Framework beta 3 have support to Oracle?

    When I select "Generate from Database" in the ADO.NET Entity Framework I need select the connection, but don't have Oracle provider to select

    Any have information about this?

    Thanks
    Silvio
    Monday, December 10, 2007 4:54 PM

Answers