none
SAP 7 Adapter works with my Biztalk Server 2004? RRS feed

  • Question

  • Hi there im having issues getting the compatibility for the SAP 7 adapter on Biztalk server 2004 standard?, any one having the same issue
    Saturday, January 15, 2011 1:34 AM