locked
VS 2010 Add-in and package compiled with .NET 2.0. RRS feed

  • Question

  • Hello,

    I have a question regarding VsPackageges written under .NET 2.0.

    Is it possible to run such packages in Visual Studio 2010? (Assemblies are targeted for .NET 2.0)

     

    Best regards, Michael.

    Monday, May 10, 2010 9:03 AM

Answers

All replies