none
Trying to Install LOB Adapter in Window 7. RRS feed

  • Question

  • Hello,

    I am trying to install LOB adapters pack but I am getting below error. 

    BizTalk Server 2010.
    Visual Studio 2010/2015
    WCF LOB Adapter SDK SP2
    Window 7

    Error : "WCF LOB Adapter SDK requires .NET framerwork 3.5 SP 1 (3.5.30729) or later.Installation cannot continue."


    Have installed .NET 4.5

    Please suggest.

    Monday, August 22, 2016 3:23 AM

Answers

All replies