none
To run this application you first must install one of the following versions of the .NET.Framework: V4.0.30319 Contact your application publisher for instructions about obtaining the appropriate version of the .NET.Framework. RRS feed

  • Question

  • To run this application you first must install one of the following versions of the .NET.Framework: V4.0.30319

    Contact your application publisher for instructions about obtaining the appropriate version of the .NET.Framework.

    i've tried everything uninstalling it reinstalling it tryied new versions but still cant get rid of this error Message

    Friday, March 1, 2013 1:08 PM

Answers

  • Hi,

    Are you trying to run an app for Office or for SharePoint 2013? Or are you trying to use another product?

    This forum is for developers who are developing apps for Office and SharePoint so we are not able to help you directly.

    If this is a Microsoft product, you may want to look at http://answers.microsoft.com.

    Best regards,

    Jes

    • Proposed as answer by JesBModerator Friday, March 1, 2013 3:54 PM
    • Marked as answer by ErikOlson Wednesday, March 6, 2013 4:06 PM
    Friday, March 1, 2013 3:54 PM
    Moderator