none
How to Use .NET 4.5 with Visual Studio 2010 RRS feed

  • Question

  • I have installed .net 4.5 but it not coming in Visual Studio in drop down list to select as .net 4.5.
    • Moved by Alexander Sun Tuesday, October 16, 2012 2:37 AM Move to more appropriate forum. (From:ADO.NET Entity Framework and LINQ to Entities)
    Sunday, October 14, 2012 6:13 PM

Answers

All replies