none
ISCSI tests RRS feed

  • Question

  • I believe when I started the ISCSI tests, I received a pop-up to configure the ISCSI test environment information. I did not configure it with one-way chap enabled, now I need to change the configuration. How do I change that configuration for the test?

    Tuesday, January 29, 2013 6:02 PM

All replies