locked
How come the MultiLanguage Toolkit Add-In works with the express version too?

    Question

  • I thought the Express versions do not support Add-Ins to force power users to buy the Pro+ versions?
    Friday, September 21, 2012 6:13 PM