locked
need to connect to a 9.1 db2 from asp.net RRS feed

  • Question

  • User135331403 posted

    What do I need to download to get this to work? I do not have VS on my machine. They wont allow the free version. I have to wait till they pay for the full version, so I am using notpad for now. Is there some dll's that I need to talk to the 9.1 db2?

    Thursday, September 13, 2012 7:05 AM

Answers