none
SAP (or any) adapter types available to add to BizTalk 2013 Azure VM server RRS feed

Answers

  • Before adding the Adapter you need to install the following:

    -WCF LOB Adapter SDK x64 or 32bit (if you want to use the Adapter Pack inside Visual Studio)

    -Adapter Pack 2013 32 bit (and optinally 64 bit if needed)

    Both found on the BizTalk Server 2013 media.

    Morten la Cour

    • Marked as answer by Pengzhen Song Tuesday, September 24, 2013 9:00 AM
    Wednesday, September 18, 2013 5:02 AM