none
.Net frame work 2.0 and 3.5 RRS feed

  • Question

  • I have an application that requires .NET framework 3.5. I have installed it as a feature in Windows 2008 R2. When I go to the Application pool in IIS the only option I have to choose from is .NET framework 2.0. I am thinking this is the reason my application isn't working right. Is there a way to choose .NET framework 3.5 in the Application Pool?
    Wednesday, August 5, 2015 4:45 PM

Answers