locked
Target existing application to .NET 4.0 RRS feed

  • Question

  • Hi,

    Can I target my exisiting application (built with 3.5 SP1) to run in 4.0 after I have the new framework installed? Maybe a config file change to realize that? Thanks.
    Daniel
    Friday, December 18, 2009 3:30 AM

Answers