locked
Unable to target the latest version of PCL library RRS feed

  • Question

  • Unfortunately, I cannot target a different version for my PCL library.  Visual Studio always changes it back to 4.5.  I can change the Web project to 4.6 but Visual Studio won't let me change it for the PCL because Visual Studio changes it back to 4.5.  I have 4.5.1 and 4.6 installed.  So, how do I target the latest version?   

    Santhosh

    Monday, February 8, 2016 2:32 PM

Answers

All replies